【河马】JBoss-4.2.3.GA  invoker code exec 漏洞(利用工具)



JBoss-4.2.3.GA  invoker code exec 漏洞
成功利用该漏洞可以执行任意命令,包括jsp
webshell等。

只允许会员下载 该文件只允许会员下载! 登录 | 注册

[本日志由 admin 于 2014-09-01 11:22 AM 编辑]
文章来自: 本站原创
引用通告: 查看所有引用 | 我要引用此文章
Tags: 0day
评论: 0 | 引用: 0 | 查看次数: 2578
发表评论
昵 称:
密 码: 游客发言不需要密码.
验证码: 验证码
内 容:
选 项:
虽然发表评论不用注册,但是为了保护您的发言权,建议您注册帐号.
字数限制 1000 字 | UBB代码 开启 | [img]标签 关闭