WebSmart漏洞扫描器v1.5


网站应用安全评估系统即是一款用于Web应用远程安全检测的软件产品。
可下载安装,支持Windows操作系统,
用于对自己的网站进行日常的安全检查。
适用对象:网站规模和数量较小的企业、学校、事业单位等。
价格: 6,000元/年 ,3,000元/月,试用30次无限制。

点击下载 只允许会员下载 该文件只允许会员下载! 登录 | 注册

检测以下漏洞:
WebSmart漏洞扫描器v1.5
  1. 修改了多处bug

WebSmart漏洞扫描器v1.4
  1.检测SQL注入漏洞
  2.检测Xss漏洞
  3.敏感文件检测
  4.敏感目录检测
  5.Put文件上传检测
  6.信息泄露检测
  7. 0day工具集成
    dedeCms_5_7_ajax_membergroup_注入漏洞利用工具
    dedeCms_5_7_plus_recommend_注入漏洞利用工具
    ecshop_2_7_2_flow_注入漏洞利用工具
    jboss_invoker_code_exec
    kesioncms_8_0_user_swfupload.asp_file_upload
    metinfo_5_2_case_index.php_sql_inj
    phpcms_2008_yp_product.php_code_exec
    phpcms_9.5.1_index.php_code_exec
    phpcms_9_3_2_index_php_file_upload
    strus2_code_exec
    waikucms_2_0_search.html_code_exec

[本日志由 admin 于 2017-10-14 07:46 PM 编辑]
文章来自: 本站原创
引用通告: 查看所有引用 | 我要引用此文章
Tags: 扫描器
评论: 1 | 引用: 0 | 查看次数: 3477
  • 1
wangyulufly [2016-07-11 02:05 PM]
今晚一定要好好试试!
  • 1
发表评论
昵 称:
密 码: 游客发言不需要密码.
验证码: 验证码
内 容:
选 项:
虽然发表评论不用注册,但是为了保护您的发言权,建议您注册帐号.
字数限制 1000 字 | UBB代码 开启 | [img]标签 关闭